UBB Store

Sun Oracle Network 10GbE Switch 72P 16x QSFP 8x SFP+ 72-Port 1U Switch - 7055019
When you click on links to various merchants on this site and make a purchase, this can result in this site earning a commission. Affiliate programs and affiliations include, but are not limited to, the eBay Partner Network.
Sun Oracle Network 10GbE Switch 72P 16x QSFP 8x SFP+ 72-Port 1U Switch - 7055019
Price: GB $2800.00

Sun Oracle Network 10GbE Switch 72P 16x QSFP 8x SFP+

72-Port 1U Switch - 7055019

Sun P/N:7055019

In Good Condition, Full Working Order
Tested
2 Year Warranty

Includes:

  • 1 x Sun Oracle Network 10GbE Switch 72P 16x QSFP 8x SFP+ 72-Port 1U Switch - 7055019
  • 5 x Fan Modules - 7061031
  • 2 x Sun Oracle 760W Power Supply - 300-2299-01
Description:The Sun Network 10GE Switch 72p is a 72 port 10 Gigabit Ethernet ToR switch thatoffers systems and network administrators unprecedented density and functionalitywrapped in a single rack unit.The Sun ToR switch has a unique front panel arrangement designed to accommodate72 10GbE wire rate ports. Front panel switch ports are composed of 8 conventionalSFP+ ports combined with 16 QSFP (Quad Small Form Factor Pluggable) cages.Each QSFP cage supplies 4 individual 10GbE connections (contributing 64additional ports) that can be carried in a single cable (40GbE) or split into individual10GbE interconnects using a variety of copper and fiber cabling options.This high density switch enables a cost efficient, scalable connectivity to the servers,storage and to existing data center networks. It has enough density to build a sizablefabric within a single tier that operates at full bandwidth without the need forspanning tree protocol. A single Sun ToR switch can easily displace 3 discrete 24-port or 2 discrete 48-port switches resulting in significant savings.
Additionally, the Sun ToR switch represents a single point of management for up to72 servers thus further reducing the costs when compared to meshes of 24-port and48-port solutions. It is tightly integrated with Sun's standard server management interface, ILOM, for initialization and physical management, giving the customersthe ability to manage their network and server s from the same interface.
SpecificationsNetwork
  • 6 QSFP Connector ports: Each connector has 4 10GbE ports totaling 64 ports
  • altogether
  • 8 10GbE SFP+ ports
  • 1 serial service port (RJ45)
  • 2 1000BaseT out of band management ports
Form Factor
  • 1RU Unit
High Availability
  • Fully 10 Gbps, low latency cut-through design in each port non- blocking10Gbps (downlink and uplink)
  • Layer 2 hardware forwarding at 1,440 Gbps or 1071 million packets per second(mpps)
  • MAC address table entries 16k
Ethernet Layer 2 And 3 FeaturesVLAN support:
  • EEE 802.1Q VLAN encapsulation
  • IEEE 802.1D GVRP/GMRP support for dynamic VLAN management
  • Up to 4094 VLAN entries
Spanning Tree:
  • IEEE 802.1D Spanning Tree Protocol
  • IEEE 802.1w Rapid Reconfiguration Spanning Tree
  • IEEE 802.1s Multiple Spanning Tree
Link Aggregation:
  • IEEE 802.3ad Link Aggregation Control Protocol (LACP)
Security, Priority Management
  • IEEE 802.1x Port Based Authentication with EAP
  • DHCP server RFC 2131
  • DHCP relay agent RFC 2131
  • Firewall and DoS attack protection
  • IEEE 802.1p Priority based Class of Service (CoS)
IGMP Snooping
  • Rate control per port
  • Port Mirroring
  • Broadcast storm control
IP Routing
  • Static routing
  • RIP v1/v2 - RFC 1058 2453
  • OSPF v2 - RFC 2328
  • Management
  • Support for Ethernet MIB (RFC 2665)
  • RMON (1,2,3 and 9 groups), RFC 2819
  • SNMP v1/v2c/v3 - RFC 1905 3411 3412 and CLI standard server management interface: ILOM v3
  • SNMP
  • Industry CLI
  • SSH
  • Web Interface for ILOM
  • IPMP interface
QoS
  • Layer 2 IEEE 802.1p (CoS)
  • 8 hardware queues per port
  • Per-port QoS configuration
  • Port-based CoS assignment
  • Access control list (ACL)-based QoS classification (Layers 2, 3 and 4)
  • CoS-based egress queuing
  • Egress strict-priority queuing
  • Egress port-based scheduling: Weighted Deficit Round-Robin (WDRR)
Security
  • Ingress ACLs (standard and extended) on Ethernet and virtual Ethernet ports
  • Layer 2 ACLs: MAC addresses, VLAN
  • Extended Layer 3 to 4 ACLs: Ipv4, Internet Control Message Protocol (ICMP),
  • TCP, User Datagram Protocol (UDP), Port #, etc.

Regulatory Compliance
  • EMI FCC Part 15 Class A,ICES-003 Class A, VCCI Class A
  • Safety: UL/CSA 60950-1, EN60950-1, IEC 60950 -1 CB Scheme with all countrydeviations
  • RFI/EMC: EN55022/CISPR 22, Class A, FCC CFR47 Part 15 Class A, EN61000 -3-2, EN61000 -3 -3
  • Immunity: EN55024/CISPR 24
  • Regulatory marks: CE, FCC, ICES-003, C-tick, VCCI, GOST-R, BSMI, KCC,UL/cUL S-Mark
  • RoHS 6 Compliant
Operating Environment
  • Voltage: AC input (120V: 60Hz: 8.8A max)
  • Operating Temperature 5º C to 35º C (41º F to 95º F)
  • Operating Humidity 10% to 90% relative humidity, non-condensing, 27º C
  • maximum wet bulb
  • Operating Altitude Up to 3,000m, max. ambient temperature is de-rated by 1° C per
  • 300m above 900m
  • Non-Operating Temperature -40º C to 65º C (-40º F to 149º F)
  • Non-Operating Humidity Up to 93% relative humidity, non-condensing, 38º C
  • maximum wet bulb
  • Non-Operating Altitude Up to 12,000m
Dimensions and Weight
  • Height 44.5 mm (1.75 in.)
  • Width 445 mm (17.52 in.)
  • Depth 609.6 mm (24 in.)
  • Weight (full assembled chassis) 28.6 lbs
Bootlog

Oracle(R) Integrated Lights Out Manager (Fabric Component Edition)

Version 3.0.16.0 r118030

Copyright (c) 2017, Oracle and/or its affiliates. All rights reserved.

Warning: password is set to factory default.

-> version

SP firmware 3.0.16.0

SP firmware build number: 118030

SP firmware build date: Mon Jun 26 11:57:17 PDT 2017

SP firmware install date:Mon Apr2 17:20:25 BST 2018

SP filesystem version: 1.2.2.23

-> show system information

show: No matching properties found.

-> enable

Invalid command 'enable' - type help for a list of commands.

-> sefos

Invalid command 'sefos' - type help for a list of commands.

-> cd /SYS/fs_cli

cd: Connecting to Fabric Switch CLI

ORACLESP-AK00240630 SEFOS#show system information

Hardware Version: 2.5.8_00209384

Firmware Version: TOR-1.2.2.23

Switch Name: TOR 72P

System Contact:

System Location:

Logging Option: Console Logging

Login Authentication Mode: Local

Config Save Status: Not Initiated

Remote Save Status: Not Initiated

Config Restore Status: Not Initiated

ORACLESP-AK00240630 SEFOS# write startup-config

#Building configuration ...

[OK]

ORACLESP-AK00240630 SEFOS#show system information

Hardware Version: 2.5.8_00209384

Firmware Version: TOR-1.2.2.23

Switch Name: TOR 72P

System Contact:

System Location:

Logging Option: Console Logging

Login Authentication Mode: Local

Config Save Status: Successful

Remote Save Status: Not Initiated

Config Restore Status: Not Initiated

ORACLESP-AK00240630 SEFOS#


SA 301861 dup.co.uk

Buy Now