UBB Store

Siemens Gigaset SX 541 Wi-Fi DSL - 54 Mbit Modem Router / VoIP, TK ADSL ADSL2+
When you click on links to various merchants on this site and make a purchase, this can result in this site earning a commission. Affiliate programs and affiliations include, but are not limited to, the eBay Partner Network.
Siemens Gigaset SX 541 Wi-Fi DSL - 54 Mbit Modem Router / VoIP, TK ADSL ADSL2+
Price: DE $5.52


***


SIEMENS

Gigaset SX541 WLAN dsl


DSL-Router





DSL Router VOIP


Sie bieten einen DSL-Router "Gigaset SX541WLAN dsl" der Marke Siemens.
Neuware in Orogonalverpackung. Nur für kurze Zeit zum absoluten Superpreis!


Neuware. Lieferung in All-in-one-Lösung für Internetzugang per DSL, Telefonieren über Internet (VoIP) und analoges Festnetz sowie kabellose Vernetzung mehrerer PCs
Geeignet für alle DSL-Anbieter, wie z.B.: T-Home Telekom, O2, Alice, Vodafone, 1&1, Versatel, ... mit bis zu 6000er Leitung - ADSL2+ fähig mit Firmwareupdate!

Details

Standards

  • Wireless LAN: IEEE 802.11g (abwärtskompatibel zu IEEE 802.11b)
  • Ethernet: IEEE 802.3 (10Base-T)
  • Fast Ethernet IEEE 802.3u (100Base-TX)

Produkt Highlights

  • Wireless Router zum Internet-Zugang für mehrere PCs gleichzeitig
  • Schnelles, kabelloses Netzwerk nach dem Standard IEEE 802.11g mit bis zu 54 Mbit/s
  • Integriertes ADSL-Modem (Annex B)
  • Anschluss an das analoge Telefonnetz (a/b)
  • 2 Anschlüsse für analoge Endgeräte intern (Telefone, Fax, Anrufbeantworter)
  • 4 Ethernet Ports zum Anschluss von PCs oder an ein LAN
  • USB 1.1 Host Anschluss für Drucker oder Massenspeicher
  • Umfangreiche Sicherheits- und zur einfachen Inbetriebnahme
  • Software und Bedienungsanleitung in deutsch
  • Integrierter SIP Client

Technische Spezifikation

Reichweite

  • bis zu 300m im Freien
  • bis zu 30m in Gebäuden

ATM Funktionen

  • ATM Forum UNI 3.1 / 4.0 Permanent Virtual Circuits (PVCs)
  • UBR with traffic shaping
  • RFC2684 LLC Encapsulation and VC multiplexing over AAL5
  • RFC2364 Point-to-Point Protocol (PPP) over AAL5
  • RFC2225 classical IP and ARP over ATM
  • RFC2516 PPP over Ethernet: support relay (transparent forwarding) and client functions

WLAN Datenrate

  • 54Mbps (auto fallback)

WAN-Schnittstelle

  • RJ-45

LAN-Schnittstelle

  • Integrierter 4-Port Switch
  • 10Base-T / 100Base-TX auto sensing, MDI / MDIX auto detection, RJ-45

RF Spezification

  • Frequenzband 2,400 - 2,4835 MHz (ISM), DSSS spreading
  • CCK, OFDM Modulation
  • Sendeleistung max. 100 mW
  • 2 externe drehbare Antennen

Anschluss ans analoge Telefonnetz

  • 1 x RJ45 (TBR21)

Anschluss für analoge Endgeräte

  • 2 x RJ11

Protokolle

  • TCP/IP, UDP, DHCP Server, https, DNS relay, RIPv1/v2
  • SNMPv1/v2c, Telnet, UPnP

Sicherheits- und Firewall-Funktionen

  • WPA, 64 / 128 Bit WEP Verschlüsselung, SSID, IEEE 802.1x, MAC-Filter, NAT, Stateful Packet Inspection, DoS
  • Blocking, Intrusion Detection
  • Remote Management Control

Virtual Private Network Pass-through

  • PPTP, L2TP, IPSec

Internetzugang

  • PPPoE, dynamic / static IP, über Bridge Modus

Weitere Funktionen

  • DMZ (Demilitarised Zone)
  • Virtual Server
  • Port und Wiederherstellung der Konfigurationsdaten
  • Reset-Taste für Werkseinstellungen

Betriebssysteme

    Installation, Konfiguration und Administration

    • Über JavaScript-fähigen Internet-Browser (z.B. Microsoft Internet Explorer ab V6.05, Netscape Navigator 7.1, Opera ab 7.0)
    • Schnellinstallation über «Basic über «Security Setup»
    • Professionelle Installation und Konfiguration über «Erweitertes Setup»
    • Benutzeroberfläche und Online-Hilfe in deutsch

    Geräteanzeigen / Leuchtdioden

      Stromversorgung

      • Externes Steckernetzgerät, Input 230 V AC, Output 12V / 1000mA AC

      Abmessungen und Gewicht

      • L 221 mm x B 149 mm x H 33 mm
      • ca. 600 g

      Temperaturbereich

      • Betrieb: 0 bis 45 °C
      • Lagerung: -40 bis +70 °C

      Zulassung

      • CE-Zertifizierung entsprechend Siemens Gigaset SX541 WLAN dsl W-LAN Router
        - Netzstecker
        - Telefon-Kabel (RJ11)
        - Ethernet-Kabel (JR-45)
        - DSL-Kabel (Ethernet JR45)
        - TAE-Adapter für den Teilnehmeranschluss
        - Kurzhandbuch auf deutsch
        - CD mit deutscher Bendienungsanleitung, Treibern und Software

        Wissenswertes


        Dieser Artikel ist sofort lieferbar.Bitte beachten Sie auchunsere weiteren Auktionen.

        Fragen??? Email an: [email removed by ]





        Eingestellt mit -App für iPhone



        Buy Now